Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 [RESOLU] Problème de catalyseur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 10:22

Bonjour à toutes et à tous,

Après l'euphorie du succès face à mes dernières péripéties, je ne m'attendais pas à voir à nouveau un voyant s'allumer sur mon tableau de bord. Il s'agit encore du voyant "antipollution" mais ce coup-ci ce dernier est fixe.

En ce qui concerne les symptômes, la voiture n'a aucun soucis hormis au démarrage et lorsque la voiture est sur le ralenti (bouchons par exemple). J'ai roulé 5h d'affilé hier, avec des pointes à 130 km/h et n'ai vraiment rien observé de suspect, à part lors du démarrage.

Ni une ni deux j'ai branché l'ELM327, qui m'a sorti le code "P0420 Powertrain Catalyst System Efficiency Below Threshold", ce qui en vue des symptômes, semble faire sens.

J'ai vu que cette erreur était générique pour de nombreux véhicules, mais j'ai également vu qu'il pouvait y avoir des causes multiples.

Ma question est : comment m'assurer que c'est bien le catalyseur qui est "plein", et non pas une sonde lambda ou autre qui a des soucis ? Si c'est certain qu'il s'agit du catalyseur encrassé, puis-je le décrasser à la main ?

A tout fin utile je précise que ma Twingo avoisine les 95.000 km.

Merci pour votre aide !

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola


Dernière édition par NeOtuX le Ven 16 Sep 2016 - 13:55, édité 1 fois
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 10:28

J'ai lu que la durée de vie normale d'un catalyseur est supérieure à 150.000 km du fait sa détérioration me semble un peu prématurée, bien que l'on puisse l'expliquer par mon récent soucis de combustion dans un cylindre, qui a pu accélérer les dégâts.

Me trompe-je ?

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 10:31

Bonjour, pour être sur que la sonde lambda fonctionne il faudrait vérifier la tension de sortie de la sonde au niveau du calculateur.
D'après la RTA il faut une tension comprise entre 0 et 800 mV .


Dernière édition par Exobel le Sam 9 Juil 2016 - 12:07, édité 1 fois
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 10:33

Bonjour Exobel, et merci pour ta réponse rapide !

Il y a deux sondes lambdas ou seulement une sur les Twingo (je pensais que ça fonctionnait avec 2, une en amont, et une autre en aval du catalyseur) ?

Comment vérifier cette tension de sortie ? L'ELM327 fera l'affaire ? Si oui, quelles valeurs dois-je espérer ? Smile

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 10:38

Je me disais : est-ce qu'un défaut de la sonde lambda pourrait justifier en soit ces problèmes au démarrage ?

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 12:15

Toujours d'après la RTA pour un moteur D4F (1.2 16V) il y a bien une sonde amont et une sonde aval. Je ne sait pas si tu peux avoir les valeur avec le boîtier ELM, ne sachant pas comment il fonctionne. Cependant tu doit pouvoir contrôler les tensions envoyées au calculateur avec un voltmètre.
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 12:26

Oui il me semble que la 1e sonde mesure la richesse en sortie de moteur et la seconde, la pollution en sortie de catalyseur.

Je veux bien mesurer des valeurs avec un voltmètre, mais il faudrait que je connaisse les "bonnes" valeurs. Pour cela je cherche sur le net, dès que je trouve je les poste ici (à moins que quelqu'un de généreux les connaisse bien sûr). Wink

Lorsque tu parles de RTA, tu sais s'il y a une unique version, celle que l'on peut trouver sur internet, ou s'il en existe une plus complète, qui m'éviterait d'enquiquiner la communauté à la moindre de mes questions ? Sifflote

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 12:34

Pour la RTA ,oui il n'en existe qu'une version. Sinon pour tes valeurs tu devrais avoir
- mélange riche : 840 plus ou moins 70 mV
- mélange pauvre : 20 plus ou moins 50 mV
Les mesures sont donnés pour 850 degrés celsius donc température de fonctionnement.
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 12:41

Entendu, merci pour tes réponses rapides et patientes !

Je vais de ce pas tester la 1e sonde et voir la compatibilité avec les valeurs que tu m'as données.

Ceci dit je pense que ce sont celles de la seconde sonde qui me renseigneront le plus, car si le voyant antipollution s'est allumé c'est probablement dû à la sonde qui mesure ce qui sort du catalyseur, non ?

Tu as aussi trouvé ces valeurs dans la RTA ? Si oui peux-tu me dire comment on trouve ce genre d'info, que je puisse battre de mes propres ailes (et agrandir un petit peu plus ma débrouillardise) ? Smile

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 13:10

Toute les infos fournies sont tirées de la RTA. Toute les valeurs sont directement a portée de main. Pour moi c'est The Bible a avoir absolument quand tu commence a chercher des infos sur ton véhicule.
Sinon pour les sondes je pense que le calculateur compare les valeurs amont et aval pour en déduire le bon fonctionnement du cata. Si une des deux valeurs est faussée du coup le calculateur doit se mettre en défaut. D'ailleurs si quelqu'un pouvait comfirmer parce que je ne suis pas sur.
Revenir en haut Aller en bas
trémolin
Collectioneur de Twingo
Collectioneur de Twingo
avatar

Messages : 322
Age : 53
Localisation : Strasbourg

MessageSujet: Re: [RESOLU] Problème de catalyseur   Sam 9 Juil 2016 - 16:45

Salut, tu peux aussi, à tout hasard, glaner quelques informations à la sortie échappement, odeur, fumée, bruit, ...
Revenir en haut Aller en bas
Rom1
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1591
Age : 46
Localisation : La Ville aux Dames (37)

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 11 Juil 2016 - 13:29

NeOtuX a écrit:
Oui il me semble que la 1e sonde mesure la richesse en sortie de moteur et la seconde, la pollution en sortie de catalyseur.

Je veux bien mesurer des valeurs avec un voltmètre, mais il faudrait que je connaisse les "bonnes" valeurs. Pour cela je cherche sur le net, dès que je trouve je les poste ici (à moins que quelqu'un de généreux les connaisse bien sûr). Wink

Lorsque tu parles de RTA, tu sais s'il y a une unique version, celle que l'on peut trouver sur internet, ou s'il en existe une plus complète, qui m'éviterait d'enquiquiner la communauté à la moindre de mes questions ? Sifflote

Non, pas vraiment.
Quand tu as deux sondes, les deux sonde envoient chacune une info au calculateur qui va comparer les deux valeurs. Si la valeur donnée par la seconde sonde (en aval du catalyseur) ne donne pas une info correcte par rapport à la valeur donnée par la première sonde (en tenant compte de l'antipollution), alors le voyant s'allume. C'est comme ça que le niveau de pollution est calculé. En gros, c'est le différentiel de valeur entre les deux sondes qui doit être compris entre telle et telle valeur qui va déterminer si le système antipollution est dans la norme ou non. S'il ne l'est pas, ça s'allume au tableau de bord.
Il sera temps, en suite de définir si ça vient des sondes ou du catalyseur.
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 11 Juil 2016 - 19:03

Salut à tous, et merci pour vos réponses !

Je viens ajouter des précisions :

Le lendemain d'un "grand trajet" (environ 5H), la voiture a clairement du mal à démarrer. Ça démarre du premier coup mais c'est poussif, et puis ça descend en tour rapidement, pour atteindre un ralenti plutôt lent.

Tout le temps à présent, je perçois un léger son en dessous de mes pieds lorsque je conduis, surtout audible lors des virages et à moins de 50km/h.

En sortie de pot rien à déclarer, je suppose que c'est le bruit et l'odeur d'un moteur essence, en revanche on entend un "truc" au milieu de la voiture, en dessous, comme si quelquechose sifflait. C'est assez léger mais c'est audible, j'ai fait confirmer par un tiers à qui je n'ai rien dit auparavant.

@Exobel : merci, j'ai téléchargé cette doc et je vais effectivement m'en servir en tout premier recours pour mes recherches futures. Smile

@Tremolin : tu as raison, c'est pour ça que je vous fait par de mes observations, bien que pour la partie odeur ça soit un peu délicat car je n'ai qu'un seul véhicule pour comparer, et ça n'est pas un plaisir de renifler le dernière... d'un véhicule...  Laughing

@Rom1 :Merci pour ces précisions ! En revanche je pense que nous avons partiellement tous les deux raisons. En effet c'est bien le différentiel qui définit la conformité du catalyseur avec la norme, mais les valeurs des sondes en elles-mêmes sont également normées, raison pour laquelle il est possible au calculateur (ou à un être humain) de déterminer si une sonde est défectueuse ou non. Peut-être fais-je erreur avec ce raisonnement (c'est très probable), mais puisque le différentiel s'appuie sur deux sondes possiblement défectueuses, il est préférable de d’abord s'assurer de leur bon fonctionnement respectif. Ceci dit, dans mon cas, et depuis que j'entends nettement ce bruit, je pense que les sondes ne sont pas à remettre en cause, bien que n'hésiterais pas à les tester dès que j'aurais trouvé un moyen aisé d'y accéder.

Petit détail : j'ai effacé le code erreur avec un ELM327, et il n'est pas revenu.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola


Dernière édition par NeOtuX le Lun 11 Juil 2016 - 21:26, édité 1 fois
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 11 Juil 2016 - 20:03

Super Du coup tiens nous au courant de la suite pour qu'on sache le fin mot de cette histoire.
Revenir en haut Aller en bas
Rom1
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1591
Age : 46
Localisation : La Ville aux Dames (37)

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mar 12 Juil 2016 - 9:31

Quand j'ai parlé sur rôle des sondes, c'était juste pour rectifier ce que tu disais, à savoir que la première mesure la richesse (une sonde Lambda ne mesure pas la richesse mais juste le taux d'oxygène en sortie d'échappement) et la seconde la pollution (idem, ça ne mesure pas la pollution en sortie de catalyseur).
Le rôle des deux sonde, je l'ai expliqué.
La richesse du mélange c'est la calculateur qui la créée en fonction de la pression d'admission (soit mesurée par un débitmètre, soit par mesure de la température d'admission généralement) et du retour du taux d'oxygène de la première sonde O².
Le seconde sonde va mesurer le taux d'oxygène résiduel après passage dans le catalyseur.
Deux trois choses l'une, soit la première sonde est HS et le calculateur va compenser en augmentant, pourquoi pas la richesse du mélange et dans ce cas, le taux d'O² à l'échappement va exploser et le voyant s'allume, soit la seconde sonde ne fonctionne pas et elle enverra une donnée erronée d'O² résiduel en sortie de catalyseur au calculateur qui allumera le voyant, soit, pour finir le catalyseur lui même est défaillant et ça rejoindra le second cas, à savoir que la seconde sonde enverra une avaleur erronée au calculateur.

Après, tu dis que le moteur tourne très bas, ça pourrait indiquer que les gaz d'échappement ont du mal à s'évacuer, donc possibilité d'un catalyseur bouché. Le mieux serait de le démonter et de le secouer. S'il y a un bruit de casserole, alors c'est que le cata est mort, la céramique s'est détachée et bouche la sortie. Ca confirmerait aussi le bruit de sifflement.

Pour finir, regarde également au niveau du collecteur d'échappement si tu n'as pas une fuite, qui provoquerait exactement les mêmes symptômes qu'un catalyseur bouché et/ou une osnde HS.
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mar 12 Juil 2016 - 19:41

@Exobel : oui bien sûr, comme à mon habitude. Smile

@Rom1 : tu as tout à fait raison, une sonde lambda mesure bien un taux de dioxygène, je me suis mal exprimé en parlant de richesse et de pollution en effet (j'ai parlé de la finalité plutôt que du moyen intrinsèque, à tord). Je partageais bien l’idée que tu as développée, avec à nouveau force détails, merci d'ailleurs.

Je partage aussi cette idée que les gaz ont du mal à sortir (on parle bien de ma Twingo, pas de mon estomac). D'ailleurs pour la 1e fois depuis que j'ai cette voiture, il m'a fallu démarrer 3 fois ce matin, car le moteur se stoppait (et j'ai dû l'aider avec un coup d'accélérateur la dernière fois).

Du coup si je me rends compte que le cata est coupable (c'est la cata), je devrais en acheter un neuf n'est-ce pas ? J'ai cru comprendre que l'occas' n'était pas une bonne idée pour ce genre de pièce... Et le pot Afrique ? Sur un petit véhicule comme ça, si je mets un pot Afrique je suis certain d'être recalé en matière de pollution au prochain contrôle technique ? Parce que bon, mon budget étudiant ne s'améliore pas avec tout ça ! Crying or Very sad

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Exobel
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 27
Age : 36
Localisation : Vendée

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mar 12 Juil 2016 - 20:31

Pour le pot afrique je te le conseil pas car il y a de gros risque de pas passer le contrôle pollution. Si tu es serré niveau budget je te conseil plutôt de voir en casse. De plus le pot afrique ne risque t'il pas de déclencher un défaut du calculateur par rapport aux valeurs données par les sondes ?
Revenir en haut Aller en bas
williamsc57m
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1735
Localisation : si pas dans ma twingo,dans ma williams

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mar 12 Juil 2016 - 23:23

j'ai trouvé ces explications très intéressantes merci bcp
alors par contre le pot d'afrique faites moi pas pleurer Laughing non c'est un tube decata et je suis convaincu que ça ne doit pas exister pour nos twingo
une chose certaine c'est que ça ne passera en aucuns cas le ct forcément la catalyse ne se faisant pas les résultats en sortie d'échappement ne sont pas bons

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
balou disait:"il en faut peu pour être heureux"
https://www.youtube.com/watch?v=peR2EDHpd4w
   twingo....à vous d'inventer la vie qui va avec
Revenir en haut Aller en bas
Rom1
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1591
Age : 46
Localisation : La Ville aux Dames (37)

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mer 13 Juil 2016 - 9:20

Si ton budget est serré, alors achètes un catalyseur d'occasion.
Ceci dit, tu dois pouvoir trouver des catalyseurs neufs dans les 200€ en fouillant un peu sur le net.

Tiens, une rapide recherche et je suis tombé sur ça :

http://e-catalyseur.fr/catalyseurs-essence-renault-twingo-1l2/12217-catalyseur-pour-renault-twingo-1l2-600649638345.html#ectrans=1

A toi de voir après Wink
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Mer 13 Juil 2016 - 19:28

Bon alors on oublie le pot à fric, pardon, le pot Afrique. Sifflote

Merci Rom1, tu as trouvé une vraie affaire, je n'en avais pas vu à un prix aussi bas (ya le kit fixation en plus) !

Par contre c'est pour écrit "pour les modèles de 1/2001 à 6/2003", y a-t-il un risque si ma voiture est de 2006 ?

Je vous tiens au courant, surtout quand je devrais le démonter, car j'ai vu que ça pouvait être aussi facile que galère, suivant le serrage et l'usure des boulons etc.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Rom1
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1591
Age : 46
Localisation : La Ville aux Dames (37)

MessageSujet: Re: [RESOLU] Problème de catalyseur   Jeu 14 Juil 2016 - 19:16

Tu dois pouvoir les contacter pour être sur que le modèle correspond à ta voiture. N'achète pas sans avoir vérifié. Pour ma part je ne saurais te dire.
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 18 Juil 2016 - 12:46

Pour donner suite au dernier message : j'ai contacté le service client du site qui malgré la quantité de détails que j'ai fournei me demande un numéro de série de voiture que je devrais trouver sur ma carte grise.

Je suis un peu méfiant, est-ce que c'est sans danger de donner ce numéro par mail ?

Merci !

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Rom1
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1591
Age : 46
Localisation : La Ville aux Dames (37)

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 18 Juil 2016 - 12:56

Ben que veux tu qu'ils en fassent de malhonnête ? C'est comme ça sur la plupart des sites de commerce, ils te demandent le numéro de série de la voiture pour te trouver l'article qui correspond exactement à ta voiture. Ca évite les soucis de pièce qui ne se monte pas et que tu dois renvoyer pour échange.
Perso, ça ne me pose aucun souci, c'est pas mon numéro de compte en banque qu'ils demandent Laughing
Revenir en haut Aller en bas
NeOtuX
Fan de Twingo
Fan de Twingo
avatar

Messages : 177
Age : 23
Localisation : France/Norvège

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 18 Juil 2016 - 13:01

Quelle réactivité ! Merci ! Smile

Je ne sais pas, on est jamais à l'abris d'une magouille, surtout sur internet.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
noir      >>> La présentation de mon bébé <<<    noir

La passion est encore ce qui aide le mieux à vivre.” Emile Zola
Revenir en haut Aller en bas
Border
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1275
Age : 60
Localisation : Dunkerque

MessageSujet: Re: [RESOLU] Problème de catalyseur   Lun 18 Juil 2016 - 13:23

Il ne faut pas être paranoïaque . Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Problème de catalyseur   

Revenir en haut Aller en bas
 

[RESOLU] Problème de catalyseur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» [RESOLU] Problème de catalyseur
» [RESOLU] Problème contact frein AR/feu AR
» un problème de catalyseur avec mon ralliart 09
» [RESOLU] Problème de phares
» RESOLU -- Problème feu arrière à LED

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-