Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
missbonita
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 15

MessageSujet: perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer   Mer 13 Jan 2016 - 21:09

Bonjour,

J'ouvre un autre sujet concernantn 2 questions une liquide de refroidissement
Alors voila mon soucis , je perds du liquide de refroidissement a vitesse grand V du moins le bocal plutôt je dirais descend trés vite.

Apriori pas de fuite au niveau bocal ni durite du moins ce que je vois d'accessible.
Je m'en sers pas énormément de la twingo c'est derniers temps mais cela fait un moment que ca dure.
A savoir ma seat de 2000 acheter en 2007 soit 9 ans maintenant je n'ai jamais mis du liquide ça bouge pas ! Jamais donc ma twingo a bien un soucis.

Par ou je dois commencer pour vérifier?

Autre question, me voila partir avec la twingo a 7km , je démarre rien d particulier à signer , je me gare je vais au magasin, je ressors et la plus rien ,mais rien impossible à démarrer, aucun voyant , bref avec la seat on essaye de demarrer au cable , plus de 15 min avant d'arriver a pouvoir y parvenir.
Bref je rentre , j'eteinds , j'essaye de redemarrer et rien , je me dis donc que il y'a un soucis de batterie malgré qu'elle a juste 1 an et demi et aucun signe de faiblesse auparavant.

Lendemain matin je démarre et hop elle redémarre

Bref j'ai testè au voltmetre 12.5 a l’arrêt ainsi que l'alternateur, et démarrer j'arrive a 14.5 donc ça fait bien son boulot !

Bref du coup je flippe un peu quand même que cela recommence et être emmerder .

Est ce que cela peut être du à l'humidité ?

Je sais qu'elle est un peu chiante parfois, souvent lié a la tete de delco je l'avais dailleurs deja changer y'a a peine 2 ans, et plusieurs fois je l'ai nettoyer (car plein d'humidité a l'intérieur) quand elle déconnait avec un coup de W40 j'arrive a la tenir. Mais d'habitude quand c'est la tete de delco ça ne fait pas du tout cela donc pour moi c'est pas lié

Bref dans l'attente d'une ame charitable qui pourrait m'eclairer merci a tous
Revenir en haut Aller en bas
gogorino57
Collectioneur de Twingo
Collectioneur de Twingo
avatar

Messages : 469

MessageSujet: Re: perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer   Mer 13 Jan 2016 - 21:18

salut, regarde du coté de la pompe a eau si il y a aucune fuite sinon probablement un joint de culasse fort connu la dessus !
Revenir en haut Aller en bas
missbonita
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 15

MessageSujet: Re: perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer   Mer 13 Jan 2016 - 22:46

Encore toi :-) merci de répondre à mes questions en tout cas

alors le joint de culasse vient d'etre changer (la semaine dernière ) ainsi qu'un piston (a la base c’était pour le piston) mais vu que c’était déculassé et que le joint était bien usé il a été changer en même temps.
C'est vrai que j'ai pas attendu depuis peut être qu'effectivement je n'aurais plus le problème.

Mais sinon au niveau de la pompe a eau faut que je regarde quoi exactement lol
sinon j'ai les anciennes factures de l'ancien proprio la pompe a eau avait été changer en 2009.

Sinon pour mon autre question des idées?
Revenir en haut Aller en bas
mic
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 43

MessageSujet: Re: perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer   Jeu 14 Jan 2016 - 8:10

Salut ,

Change le cable de masse de la batterie j'avais sa les mêmes symptôme sur la voiture de ma fille .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer   

Revenir en haut Aller en bas
 

perte Liquide de refroidissement + problème de...bonne question....elle ne voulait plus démarrer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» perte liquide de refroidissement
» [Nissan Patrol 3l GDI an 01]Perte liquide de refroidissement
» pb perte de liquide de refroidissement
» Perte de liquide de refroidissement
» Perte de liquide de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-