Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Essuies glace ne fonctionnent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
McSAD
Jeune Twinguiste
Jeune Twinguiste


Messages : 2

MessageSujet: Essuies glace ne fonctionnent plus   Mar 10 Fév 2015 - 20:21

Bonjour,

Mon problème :
Mes essuies glace avant ne fonctionne plus.
Le fusible fond dés que j'essaie de les utiliser.

Historique du problème :
Mes essuies glace ne fonctionnaient pas mais j'entendais le moteur qui essayait de faire un truc.
J'ai constaté qu'un boulon dépassait et bloquait "la tige de rotation" ce qui empêchait les essuies glace de fonctionner.
A force d'avoir essayé de faire fonctionner les essuies glace (avant de revisser le fameux boulon) j'ai fait fondre un fusible.

Le boulon est revissé le fusible est changé, mais il refond aussitôt que j'essaie de faire fonctionner les essuie glace avant.
Le comodo fonctionne tout comme l'essuie glace arrière.

Quelqu'un a une idée ?

Bonne soirée.
Revenir en haut Aller en bas
peter59
Fan de Twingo
Fan de Twingo


Messages : 276
Localisation : Région lilloise

MessageSujet: Re: Essuies glace ne fonctionnent plus   Mar 10 Fév 2015 - 21:03

Moteur d'essuie glace avant HS amha, ça se trouve d'occase en casse ou sur leboncoin Wink

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Ma TwinTwin ^^
Revenir en haut Aller en bas
Border
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!


Messages : 1145
Age : 59
Localisation : Dunkerque

MessageSujet: Re: Essuies glace ne fonctionnent plus   Mar 10 Fév 2015 - 22:26

Essaie de faire fonctionner le moteur en débranchant au préalable le mécanisme.
Revenir en haut Aller en bas
Lanceleaudulac
Dominateur Twingo
Dominateur Twingo


Messages : 715
Age : 56
Localisation : Haute Loire

MessageSujet: Re: Essuies glace ne fonctionnent plus   Mer 11 Fév 2015 - 14:02

Hello Oui essaie le moteur en direct su la batterie, il ce peut que ce soit un cour-circuit.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .

https://www.youtube.com/watch?v=p9qu2op6aU4
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Essuies glace ne fonctionnent plus   

Revenir en haut Aller en bas
 

Essuies glace ne fonctionnent plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» essuies glace en folie
» S1 et S2 : La fixation à goupilles des essuies glace
» [Question] Essuies-glace
» Essuies-glace pour Journey
» Essuie Glace

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-