Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Défaut antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phingo
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 2

MessageSujet: Défaut antidémarrage   30.12.14 13:03

Bonjour,

Sur ma twingo 1.2i 16V de 2001 (185 000km) j'ai le voyant d'injection allumé fixe, après passage à la valise il s'agit d'un défaut d'anti démarrage et j'ai effectivement des problèmes:

Je ne peux pas ouvrir la voiture avec la clé infrarouge (ouverture centralisée) quand les portes sont fermées.

Par contre après avoir ouvert manuellement une porte (conducteur ou passager) là je peux donner un coup de clé infrarouge et l'ouverture centralisée fonctionne.

Ensuite je peux démarrer normalement, à condition de ne pas trop attendre une fois la portière fermée car l'antidémarrage s'active au bout de 30 secondes au quel cas j'ai le voyant démarrage rouge qui clignote, mais ça c'est normal je crois non ? Dans ce cas j'ouvre et je referme la portière et je peux ensuite démarrer tranquillement.

Ensuite quand je sors de la voiture la fermeture centralisée fonctionne normalement...

Du coup j'annule le défaut mais après deux semaines il reapparait ce qui est assez génant et cache eventuellement d'autres problèmes.

J'ai remplacé la pile de ma clé mais ça n'a rien changé, hélas je n'ai qu'une seule clé donc je peux pas faire de tests avec d'autre clés.

Une idée d'où ça pourrait venir ?

Merci d'avance !
Revenir en haut Aller en bas
 

Défaut antidémarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Xantia XU7JP4 ne démarre pas avec défaut antidémarrage codé (ADC à clavier)
» Défaut antidémarrage
» Antidémarrage simple sur injection
» [Fiat brava 1.6 16v an 96] renseignements sur antidémarrage
» [e34 525tds 93] Alarme, verrouillage, antidémarrage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-