Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Ne démarre pas suite changement embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jo091
Jeune Twinguiste
Jeune Twinguiste


Messages : 5

MessageSujet: Ne démarre pas suite changement embrayage   Ven 4 Juil 2014 - 15:26

SAlut à tous,

Je viens vers vous suite à un problème.

J'ai donc changé l'embrayage de la twingo, j'ai eu une frayeur en voyant que j'avais un 180 et l'origine est un 160, mais tout s'est bien monté, j'ai remis la boite en place, refixé, vidangé, et donc je remonte tout pour voir si tout fonction, lors de mes essais la voiture démarre en ayant du mal quelques coups d'accels sont nécessaires.

Je remet le véhicule au sol tourne avec, test la boite, tout niquel sauf qu'elle ne veut pas tenir le ralenti.

Et là c'est le pompom elle ne démarre plus du tout, le compteur péte les plombs lorsque je tourne la clef il m'indique une vitesse, et je n'ai plus rien au bout, même pas un "clac", parfois j'ai juste un "clac" mais au coup de clé suivant nada.

D'où la panne peut elle provenir.

A savoir que c'est le 1.2 carbu, le moteur super 5.


Un problème en entraînant un autre...

Merci de votre aide
Revenir en haut Aller en bas
 

Ne démarre pas suite changement embrayage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [resolu] Ne démarre pas suite changement piston
» Bruit de butée d'embrayage suite changement
» Bruit suite à changement embrayage
» [ BMW E36 M3 3.2 an 1997 ] débraye mal suite changement embrayage/bi-masse
» Ne démarre pas suite changement embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-