Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Probleme electronique ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jijoun
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 4

MessageSujet: Probleme electronique ?   Mar 21 Jan 2014 - 13:46

Bonjour,

Je possède un twingo de 1995 orange qui roule très peu.  jeu 
Elle n'avait pas roulé depuis ... 10 mois.  Very Opps 
Je change la batterie peu après le nouvel an et tout semble fonctionner parfaitement.

Hier après midi, je pars avec ma voiture pour 2-3 km. Je la laisse garée environ 1 H et quand je viens la récupérer :
- impossible de déverrouiller avec la télécommande "plip"
- une fois le contact mis : rien aucun voyant, aucun bruit , comme si la batterie était carrément absente
- en essayant de démarrer rien de plus.

1 bonne heure plus tard, quand j'ai pu faire venir quelqu'un avec les "pinces" on réessaye, au cas où, et la tout fonctionne   affraid :
le plip ouvre les portes et désactive l'antidémarrage
la voiture démarre sans problème.

Du coup, je suis pas tres rassurée, j'ai peur qu'elle recommence.  Crying or Very sad 

Auriez vous des idées sur l'origine du problème ?  scratch 


Merci par avance !!
Revenir en haut Aller en bas
YuMellissa
/!\ Déesse de la Twingo /!\
/!\ Déesse de la Twingo /!\
avatar

Messages : 10032
Age : 30
Localisation : Metz

MessageSujet: Re: Probleme electronique ?   Mar 21 Jan 2014 - 17:21

Je pense que le branchement de la batterie ne doit pas être parfait, ce qui a provoqué l'absence totale de jus

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Revenir en haut Aller en bas
http://www.yumellissa.net
guismo62
Collectioneur de Twingo
Collectioneur de Twingo
avatar

Messages : 500
Age : 54
Localisation : Pas-de-Calais

MessageSujet: Re: Probleme electronique ?   Mar 21 Jan 2014 - 20:58

Bonjour

Vérifie le serrage et l'état des cosses (pas d'oxydation) et surtout pas de graisse à l'intérieur des cosses (la graisse est un mauvais conducteur)
Vérifie également la liaison fil "-" de la batterie relié à la carrosserie (masse: pas d'oxydation)
Revenir en haut Aller en bas
jijoun
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 4

MessageSujet: Re: Probleme electronique ?   Mer 22 Jan 2014 - 8:17

Merci pour vos réponse  cheers 

Me voila rassurée.
Je vais m'occuper de faire (faire  Sifflote ) tout ça .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme electronique ?   

Revenir en haut Aller en bas
 

Probleme electronique ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» probleme electronique
» PRobleme electronique
» PROBLEME ELECTRONIQUE JEEP COMPASS 2011
» (PROBLEME ELECTRIQUE) suite nettoyage haute pression ®
» probleme electronique suite changement cligno...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-