Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 3 semaines que mémère est en panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zic
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 48
Age : 34
Localisation : haut-rhin

MessageSujet: 3 semaines que mémère est en panne...   Mar 3 Déc 2013 - 22:50

Salut tout le monde. Ma bonne vielle twingo, 20 ans, 200 000km bientôt est bien en panne. Je raconte du début pour la comprehension... attention faut bien suivre lol

- tout a commencé par un voyant batterie allumé en roulant... bêtement j'ai continuer a rouler plusieurs jours comme ca jusqu'a la panne total. Evidemment c'etait un problème d'alternateur qui ne chargeait plus la batterie. Vu qu'en ce moment les finances c'est un peu juste j'ai décidé de le remplacer moi même.

- démarrage avec les pinces ok voiture roule bien. Mais pas très longtemps puisqu'au final en roulant j'ai eu des gros trous a l'accélération et de plus en plus fort jusqu'à ne plus pouvoir accélérer du tout et de caler complètement. Vu que je n'avais pas charger la batterie après la panne, je pense que j'ai flingué ma batterie qui avait un an. Impossible de faire redémarrer la twingo et en plus , plus d'affichage sur l'ecran du tableau de bord.

- je fais échanger ma batterie encore sous garantie au garage qui me test l'ancienne et me dit qu'effectivement elle est flingué. Bon alors je monte ma batterie toute neuve. J'ai de nouveau l'ecran du tableau de bord qui s'allume mais ne veut toujours pas redémarrer... la je sèche...

- je fais appel a mon pote mecano qui test la batterie ok 12,8v a froid. Il vérifie bien les branchements capteurs, tete delco ok.  Il me dit qu'il entends le moteur faire 2 tours mais 'à l'envers' . Il pense donc au capteur phm. Il le mesure a l'ohmmètre et trouve la valeur 212. A priori c'est normal. Mais il pense qu'il y a quand même de grande chance que ce soit ca. Problème pas envie de dépenser un nouveau capteur si je suis pas sur... on entends bien le démarreur fonctionner, on sens l'essence arriver aussi.

Qu'en pensez vous? La batterie hs aurait pu griller quelque chose ? Le fait de l'avoir forcer en roulant avec une batterie hs aurait pu casser quelque chose au moteur? Je sais plus quoi faire....

Merci!

Pour info cest un modèle 93 moteur c3g. Les bougies ont bientot 20 000km

une vidéo pour illustrer mon problème. La je reste la clé sur le contact a fond tout le temps.

http://www.youtube.com/watch?v=8UIGaWRJrVU


Dernière édition par zic le Mer 4 Déc 2013 - 21:48, édité 1 fois
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: 3 semaines que mémère est en panne...   Mar 3 Déc 2013 - 23:21

je suis pas sur que le capteur PMH soit réellement la cause mais c'est probable, c'est une panne récurrente sur les twingo et ce petit capteur ne coûte pas grand chose, au pire si tes finances sont vraiment juste, ça ne te coûtera rien de le démonter et de le nettoyer ^^'

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
YuMellissa
/!\ Déesse de la Twingo /!\
/!\ Déesse de la Twingo /!\
avatar

Messages : 10109
Age : 30
Localisation : Metz

MessageSujet: Re: 3 semaines que mémère est en panne...   Mar 3 Déc 2013 - 23:23

Il est classique que le Capteur PHM même avec les bonnes valeurs, ne fonctionne plus correctement. (le miens a toujours affiché les bonnes valeurs pourtant il est complétement HS)

Si celui ci n'a jamais été changé, cherche pas, c'est très certainement cela. Un capteur PMH c'est environ 60 euro si mes souvenirs sont bon.


.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Revenir en haut Aller en bas
http://www.yumellissa.net
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: 3 semaines que mémère est en panne...   Mar 3 Déc 2013 - 23:29

ah et bien je croyais que c'c’était moins cher que ça, autant pour moi j'ai rien dis :s

Donc voila ce dont tu as besoin : http://www.oscaro.com/generateur-d-impulsions-vilebrequin-renault-twingo-i-x06-1-2-55cv-833-8279-1818-gt

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
zic
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 48
Age : 34
Localisation : haut-rhin

MessageSujet: Re: 3 semaines que mémère est en panne...   Mer 4 Déc 2013 - 21:43

une vidéo pour illustrer mon problème. La je reste la clé sur le contact a fond tout le temps.

http://www.youtube.com/watch?v=8UIGaWRJrVU

Revenir en haut Aller en bas
Dobbs 76
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1828
Age : 34
Localisation : Seine Maritime

MessageSujet: Re: 3 semaines que mémère est en panne...   Mer 4 Déc 2013 - 22:10

Ta vidéo me rappel un peu la panne de ma GO avant que je remette l'allumage à neuf.

Tu as bien de l'allumage sur chaque bougies ??
Revenir en haut Aller en bas
zic
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 48
Age : 34
Localisation : haut-rhin

MessageSujet: Re: 3 semaines que mémère est en panne...   Mer 4 Déc 2013 - 22:12

pour tester jdoi enlever le cable de la bougie de 1cm et voir si il y a une etincelle c'est ca ?

Revenir en haut Aller en bas
Dobbs 76
Ravagé de la Twingo !!!
Ravagé de la Twingo !!!
avatar

Messages : 1828
Age : 34
Localisation : Seine Maritime

MessageSujet: Re: 3 semaines que mémère est en panne...   Mer 4 Déc 2013 - 22:32

Le plus facile, tu prends une vieille bougie que tu testera sur chaque fil d'allumage en mettant la bougie en contact avec la culasse par exemple.

Mais il te faut également une personne qui donne le coup de démarreur pour la vérification Wink 
Revenir en haut Aller en bas
zic
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 48
Age : 34
Localisation : haut-rhin

MessageSujet: Re: 3 semaines que mémère est en panne...   Jeu 5 Déc 2013 - 19:39

pas eu le temps de faire les tests encore, mais ca m'est revenu aujourdhui, mon pote mecano avait fait un test sans le cable de la tete de delco (je crois) et m'a demandé de démarrer. Je pense que c'etait pour tester l'allumage justement. La on entendait que le démarreur. on entendait pas le moteur essayer de démarrer.

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 3 semaines que mémère est en panne...   

Revenir en haut Aller en bas
 

3 semaines que mémère est en panne...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» véhicule de remplacement / ZOE en panne ou immobilisée au centre V.E.
» panne electronique modus !!!!
» La colère monte...Trop de Coyote en panne...
» (964) Problème électrique / Batterie se vide en 2 semaines
» prob avec les vitres suites panne batteries!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-