Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Premier sujet, premier problème: panne électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yann
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 6

MessageSujet: Premier sujet, premier problème: panne électrique   Jeu 21 Nov 2013 - 21:52

Un titre résume difficilement un problème....voici plus de détail sur le problème que je rencontre:

Ma Twingo démarre toute la semaine au quart de tour.
Ce soir après un démarrage sans problème et 2 minutes de route avec les phares, ventilation et essuie-glaces allumés, la voiture semble rencontrer un problème électrique.
Baisse des phares, essuie-glaces au ralenti, clignotant au ralenti, compteur électronique diminuant de visibilité pour disparaitre.
Je m'arrête, extinction des phares, de la ventilation, des essuie-glaces....le compteur réapparait.
J'éteins le moteur. La voiture ne veut plus redémarer....la batterie semble à moitié vide (un voyant est présent sur la batterie). Le plafonnier s'allume toujours.
Je ressaye de redémarrer 1h plus tard...la voiture démarre au quart de tour. (à aucun moment le voyant de batterie présent dans l'habitacle ne s'allume).
Je me remets en situation (phares, essuie-glaces, ventilation...)...les même symptômes apparaissent. Un grésillement électrique se fait entendre à chaque baisse des appareils électrique.
Pour info, la batterie doit avoir 1 an. J'ai fait 3h de route en début de semaine et 3 déplacements d'environ 1/4 d'heure dans la semaine (la batterie ne devrait donc pas être vide si l'alternateur joue son rôle...)
Quel est votre avis sur mon problème?
Revenir en haut Aller en bas
claude55
Dominateur Twingo
Dominateur Twingo
avatar

Messages : 808
Age : 67
Localisation : ROUVRES en WOËVRE 55400

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Jeu 21 Nov 2013 - 22:12

Bonsoir.
Vérifies rapidement le serrage des cosses + et - sur la batterie...ce pourrait être la panne.
Claude
Revenir en haut Aller en bas
Yann
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 6

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Jeu 21 Nov 2013 - 22:25

Je viens de vérifier, les cosses sont davantage serrées...mais le problème persiste.
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 24
Localisation : Seine et Marne (77)

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Ven 22 Nov 2013 - 0:37

Je pense que c'est ton alternateur qui rend l'âme :s

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
Yann
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 6

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Ven 22 Nov 2013 - 7:20

Je suis actuellement en déplacement...Est-ce le genre d'intervention faisable dans la journée?

Je dois enquiller 3h de route ce soir :S
Revenir en haut Aller en bas
marsouin
Fan de Twingo
Fan de Twingo
avatar

Messages : 102

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Ven 22 Nov 2013 - 8:11

+1 pour l'alternateur.

Il faudrait le tester pour confirmation de l'origine de la panne.
Revenir en haut Aller en bas
guismo62
Collectioneur de Twingo
Collectioneur de Twingo
avatar

Messages : 500
Age : 54
Localisation : Pas-de-Calais

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Ven 22 Nov 2013 - 13:20

Bonjour

Avant de poster, présentation du véhicule: année, modèle, motorisation, kilométrage
As-tu recharger ta batterie depuis l'incident?
Pour controler la charge de l'alternateur:
Prendre la tension aux bornes de la batterie (moteur au ralenti) puis faire la même manip (moteur avec un régime plus soutenu), la tension doit passer de ~ 12V à 14.5V environ et si ce n'est pas le cas alors il y a un pb d'alternateur ou de connection entre celui-ci et la batterie

Tu as entendu une sorte de grésillement, était-il audible à l'intérieur ou à l'extérieur du véhicule?


Dernière édition par guismo62 le Dim 24 Nov 2013 - 0:50, édité 1 fois
Revenir en haut Aller en bas
Yann
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 6

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Sam 23 Nov 2013 - 14:13

Merci pour votre contribution....c'était effectivement l'alternateur. Nouvel alternateur monté, on the road again ^^
Revenir en haut Aller en bas
Yann
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 6

MessageSujet: Re: Premier sujet, premier problème: panne électrique   Sam 23 Nov 2013 - 14:15

Pour compléter...il s'agit d'une Twingo 1 de 1993 avec plus de 166000 km au compteur Wink
Le grésillement s'entendait à l'intérieur.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Premier sujet, premier problème: panne électrique   

Revenir en haut Aller en bas
 

Premier sujet, premier problème: panne électrique

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Premier sujet, premier problème: panne électrique
» panne électrique??
» Panne électrique aléatoire...
» panne électrique r1150r pas la même époque mais ça peux servir !!!
» Detecter une panne électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-