Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Problème de vibration et voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème de vibration et voyant moteur allumé   Lun 8 Oct 2012 - 15:26

Bonjour à tous,

J'ai un petit souci sur ma twingo depuis un certain temps et malgré 2 visites chez le garagiste, le problème n'est pas règlé. Je m'explique :

Cet été, après 3 semaines de vacances, je reprend ma twingo pour aller au boulot, je me lance sur la route, je passe la 5ème calmement et en ré-accélérant je sens une petite vibration (au niveau de l'accélérateur et au niveau de la voiture toute entière), je me dis "elle à pas rouler depuis 3 semaines, ça doit être normal), le problème ayant disparu lorque la voiture était chaude, je me suis pas trop posé de question. Les jours défilent et je sens toujours cette vibration après avoir passé la 5ème le matin, moteur froid.

Lorsqu'un matin, grande panique, elle se met à vibrer, en ré-accélérant après chaque passage de vitesse (toujours moteur à froid) et même lorsque le moteur était chaud, la voiture tournait sur 3 pattes, et le voyant moteur était allumé, je n'osais pas rouler à plus de 70 km/h tellement ça vibrait de partout. Je dépose ma voiture chez le mecano, il me la garde la journée pour me dire : "On a effacé le défaut, on a fait un essai, et rien trouvé". Il m'a vendu un produit pour nettoyer les injecteurs (Ca peut pas lui faire de mal). Je reprend ma voiture et plus de problème (mais jusqu'à quand ???)

3 semaines plus tard, rebelotte, même problème. Re problème de vibration à toute les vitesses et voyant allumé. Je laisse ma voiture chez le mecano, je lui dis "je vous la laisse toute la semaine, mais vous me règler ce problème". Je la recupère le samedi suivant, a priori ils ont déposé et reposé la bobine, changé les bougies, controle anti pollution, essai sur route, un passage à la valise. Je la reprend et pas de souci.

Et ce week end, je recupère ma voiture pour la faire rouler, et même problème (mais nettement moins violent et qu'en ré-accélérant après avoir passé la 5ème + voyant moteur allumé).

Ma question est : d'où le problème peut-il venir ?

A priori la bobine est changé (faut que je vérifie sur la facture), les bougies sont changé (sur), le boitier papillon a été changé l'année dernière (par l'ancienne propriétaire). Je suis donc dans l'impasse, et j'arrive pour l'instant à une facture de 300 € pour un problème non règlé.

Merci de m'approter votre aide.

Cordialement

tobagp

PS : Twingo Jade de Février 2007, moteur : 1.2 16V.
Revenir en haut Aller en bas
turbo355
Protecteur de Twingo
Protecteur de Twingo
avatar

Messages : 1278
Age : 36
Localisation : IDF

MessageSujet: Re: Problème de vibration et voyant moteur allumé   Sam 17 Nov 2012 - 17:53

Cela semble bien être un problème d'alllumage (à confirmer) si ils ont pas changé la bobine n'hésite pas à le faire et voir commander un jeu de câble d'allumage.

A suivre donc.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de vibration et voyant moteur allumé   Sam 17 Nov 2012 - 19:31



Bonsoir,

Pour la bobine, si, elle a été changé (j'ai vérifié sur la facture). Donc après un 4ème passage chez le mécano, ils ont finalement trouvé le problème : ils ont testé la rampe à injection (pas de souci) et les soupapes, le problème venait de ces dernières.

Explication : ma voiture roulant principalement au GPL, il faut de temps en temps (il n'y a visiblement pas de périodicité exacte) faire "resserrer" les soupapes du moteur. J'avais vu ça sur un forum spécial GPL, j'ai donc transmis cette information dès la 2nde visite chez le mécano !!! Bref, j'ai donc payé une facture totale de 474 €, pour l'instant j'ai rien reçu concernant le resserrage des soupapes.

Merci et bonne soirée
Revenir en haut Aller en bas
Mathieu, petit scribe
Collectioneur de Twingo
Collectioneur de Twingo
avatar

Messages : 540
Age : 39
Localisation : bourgade des Yvelines

MessageSujet: Re: Problème de vibration et voyant moteur allumé   Dim 18 Nov 2012 - 12:18

Ah ben fallait le dire tout de suite pour le GPL !

Il est nécessaire de respecter deux points sur l'entretien des véhicules adaptés GPL :
* Mettre des bougies adaptées (électrodes plus petites en iridium)
* Régler périodiquement le jeu aux soupapes (généralement tous les 15k - 30k bornes).

En effet, le GPL ayant une combustion plus violente et plus chaude que l'essence, ça provoque des conditions de fonctionnement très dures pour le haut-moteur, et il faut surveiller ça de près.

Par contre ça m'étonne qu'un moteur 1.2 16V de twingo tourne au GPL. Il me semble que d'origine, seuls les moteur 8V (D7F) étaient fournis avec bicarburation par Renault.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de vibration et voyant moteur allumé   Lun 19 Nov 2012 - 21:57


Bonsoir,

Oui, désolé, j'ai oublié de préciser sur mon premier message que je roulais au GPL.

Merci de m'avoir donné la "périodicité" pour régler le jeu des soupapes. Grosso modo, ça fait une fois par an.

Le montage GPL a été réalisé post achat (par la deuxième propriétaire), ce n'est donc pas un montage d'origine. Le monteur GPL qui a réalisé cette installation a plutôt bonne réputation et ma Twingo est passé par la case "révision GPL" au mois de juillet et tout est nickel.

Bonne soirée
Revenir en haut Aller en bas
TWINGO-TAZ
Twingo FFF : Folle, Fast and Furious
Twingo FFF : Folle, Fast and Furious
avatar

Messages : 1628
Age : 29
Localisation : saint amand les eaux 59

MessageSujet: Re: Problème de vibration et voyant moteur allumé   Lun 19 Nov 2012 - 22:47

salut c'est le méme truck que se que j'ais heu
en faite c'etais des bull d'air qui remonté dans le bac de liquide de refroidisement et du coup sa a fini par un joint de cullasse Sad

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
la twingo n'est pas une voiture c'est un art de vivre !
Revenir en haut Aller en bas
http://jekifmalife.skyblog.com
patard
Fan de Twingo
Fan de Twingo
avatar

Messages : 122

MessageSujet: Re: Problème de vibration et voyant moteur allumé   Mar 20 Nov 2012 - 11:29

Bonjour

faut pas prendre les choses à l'envers.

C'est pas parce que tu avais des bulles qui remontaient dans le bocal du liquide de refroidissement que le joint de culasse a pété.

C'est parce que le joint de culasse a pêté que tu avais des bulles qui remontaient dans le bocal de liquide de refroidissement.

Bonne journée à toutes et à tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de vibration et voyant moteur allumé   

Revenir en haut Aller en bas
 

Problème de vibration et voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème de vibration et voyant moteur allumé
» XB12S, probléme de voyant moteur allumé
» Voyant Moteur allumé sur tdb
» voyant moteur allumé 1.9D sur Doblo
» Voyant moteur allumé constament [xb]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-