Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 probleme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: probleme moteur   Sam 7 Jan 2012 - 19:26

bonsoir,

voila mon probleme :

twingo 1.2 cleon de 1993

probleme au demerrage de la voiture aléatoire( bougies neuves et tete d allumeur aussi), le moteur peine a l acceleration,mais apres avoir essayé d avoir regarder un peu plus en en profondeur avec mon pere, ont a remarqués que la voiture ne tourne que sur 3 cylindres. pas de soucis au niveau de la bougie de ce cylindre defectueux car il y a bien l etincelle qui se fait.

merci de votre aide
Revenir en haut Aller en bas
BigWolf
Twing'organisateur
Twing'organisateur
avatar

Messages : 6382
Age : 31
Localisation : Jura (39)

MessageSujet: Re: probleme moteur   Sam 7 Jan 2012 - 19:34

câble d'allumage ? scratch

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .

Espérons que cette petite dernière survive enfin à mes côtés ! Sad Embarassed Embarassed Razz
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Sam 7 Jan 2012 - 19:54

pas de souci au niveau des cables d allumage.
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 2:35

un injecteur grippé ?

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 12:11

je suis pas sur d avoir des injecteurs sur ce modele mais plutot un carbu !
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 12:13

un carbu encrassé peut il avoir une repercussion sur le fait qu un cylindre ne fonctionne pas?
Revenir en haut Aller en bas
chris7627
Twingo de Sang
Twingo de Sang
avatar

Messages : 2111
Age : 50
Localisation : RENNEVILLE 27

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 12:24

il n'y a jamais eu de carbu sur les twingo tu a une injection mono point Wink

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 12:27

ok merci , mais est que l injection mono point peut etre la cause de la defaillance d un cylindre?
Revenir en haut Aller en bas
claude55
Dominateur Twingo
Dominateur Twingo
avatar

Messages : 811
Age : 68
Localisation : ROUVRES en WOËVRE 55400

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 12:47

Bonjour.
Une injection mono point n'a aucune influence sur le non fonctionnement d'un cylindre;le seul injecteur envoie le carburant dans la"pipe" d'admission et l'ouverture de la soupape d'admission permet au cylindre de recevoir son carburant.ce n'est qu'un carburateur électronique...
Par contre tu as soit un probléme d'alimentation électrique de la bougie,ou un probléme avec la bougie du cylindre. Je pencherais du côté réglage de soupapes...qui donne les mêmes symptômes lorsqu'elles sont bridées.Ta soupape d'admission ne s'ouvre plus ou peu: pas de carburant pour alimenter le cylindre.Ceci tu ne le verras pas en faisant un contrôle de compression qui serra bon.
Claude
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 13:21

twingo7627 a écrit:
il n'y a jamais eu de carbu sur les twingo tu a une injection mono point Wink

C'est bien ce qu'il me semblait lol.

claude55 a écrit:
Bonjour.
Une injection mono point n'a aucune influence sur le non fonctionnement d'un cylindre;le seul injecteur envoie le carburant dans la"pipe" d'admission et l'ouverture de la soupape d'admission permet au cylindre de recevoir son carburant.ce n'est qu'un carburateur électronique...
Par contre tu as soit un probléme d'alimentation électrique de la bougie,ou un probléme avec la bougie du cylindre. Je pencherais du côté réglage de soupapes...qui donne les mêmes symptômes lorsqu'elles sont bridées.Ta soupape d'admission ne s'ouvre plus ou peu: pas de carburant pour alimenter le cylindre.Ceci tu ne le verras pas en faisant un contrôle de compression qui serra bon.
Claude

Mais un injecteur grippé qui n'envoi plus de carburant peut faire en sorte qu'elle tourne sur 3 cylindres

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 13:36

claude55 a écrit:
Bonjour.
Une injection mono point n'a aucune influence sur le non fonctionnement d'un cylindre;le seul injecteur envoie le carburant dans la"pipe" d'admission et l'ouverture de la soupape d'admission permet au cylindre de recevoir son carburant.ce n'est qu'un carburateur électronique...
Par contre tu as soit un probléme d'alimentation électrique de la bougie,ou un probléme avec la bougie du cylindre. Je pencherais du côté réglage de soupapes...qui donne les mêmes symptômes lorsqu'elles sont bridées.Ta soupape d'admission ne s'ouvre plus ou peu: pas de carburant pour alimenter le cylindre.Ceci tu ne le verras pas en faisant un contrôle de compression qui serra bon.
Claude


je n ai pas de souci s au niveau electrique de la bougie, on a verifié si il y avait bien des etincelles qui se fesaient en demontant la bougie eten lancant le moteur,pas de souci de ce coté.
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Dim 8 Jan 2012 - 13:38

Thomas77410 a écrit:
twingo7627 a écrit:
il n'y a jamais eu de carbu sur les twingo tu a une injection mono point Wink

C'est bien ce qu'il me semblait lol.

claude55 a écrit:
Bonjour.
Une injection mono point n'a aucune influence sur le non fonctionnement d'un cylindre;le seul injecteur envoie le carburant dans la"pipe" d'admission et l'ouverture de la soupape d'admission permet au cylindre de recevoir son carburant.ce n'est qu'un carburateur électronique...
Par contre tu as soit un probléme d'alimentation électrique de la bougie,ou un probléme avec la bougie du cylindre. Je pencherais du côté réglage de soupapes...qui donne les mêmes symptômes lorsqu'elles sont bridées.Ta soupape d'admission ne s'ouvre plus ou peu: pas de carburant pour alimenter le cylindre.Ceci tu ne le verras pas en faisant un contrôle de compression qui serra bon.
Claude

Mais un injecteur grippé qui n'envoi plus de carburant peut faire en sorte qu'elle tourne sur 3 cylindres

il faudrait mettre un additif dans le reservoir dans ce cas?

Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Ven 13 Jan 2012 - 21:30

le probleme a changé de cylindre......

Ca serait donc la sonde PMH ?
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Ven 13 Jan 2012 - 22:05

Comment as-tu su que cela avait changer de cylindre ?

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Ven 13 Jan 2012 - 22:29

en reverifiant par hasard le cables et la bougie de ce dernier , et il fonctionnait correctement , j ai dc verifié les autres et c est la que j ai vu que le probleme etait délocalisé....
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Ven 13 Jan 2012 - 23:44

Question toute bête, étant donné que tu as toucher aux cables d'allumage, en remontant le tout, n'en aurait-tu pas remonter dans les mauvais puit de bougie ? ^^
Sinon a par ca faut que je cherche je n'ai pas d'idée là.

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Sam 14 Jan 2012 - 12:02

c est ce que j avais pensé mais j ai bien vérifier et ils sont tous bien brancher la ou il faut.....


je te remercie pour ton aide
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Sam 14 Jan 2012 - 12:06

Pour être franc je cale un peu sur ton problème, il faut que je me renseigne je ne sais pas vraiment si les additifs sont bon ou pas

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Sam 14 Jan 2012 - 12:21

je te rassure moi aussi je cale, car tant que c etait dans un seul cylindre je pensais a une soupape mais la vu qu il refonctionne et que le soucis est sur un autre , la je vois pas.......

meme si tu ne trouve pas je te remercie d avoir essayé de m aider
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme moteur   Sam 14 Jan 2012 - 12:28

et si tu change l'integralité de l'allumage ? scratch
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Sam 14 Jan 2012 - 16:13

Tu as bien une étincelle asser puissante sur chacun de tes cables d'allumage ?tu as regarder si tes bougies étaient bonne, je ne me souviens pas si tu l'avais signalé

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Lun 30 Jan 2012 - 22:48

dsl de ne pas avoir pu repondre avant.....

oui j ai une etincelle suffisament puissantesur les cables, et les bougies sont neuves.

on m a parler que cela pourrait etre une segmentation!
Revenir en haut Aller en bas
Thomas77410
Twingo de Sang
Twingo de Sang
avatar

Messages : 5904
Age : 25
Localisation : Seine et Marne (77)

MessageSujet: Re: probleme moteur   Lun 30 Jan 2012 - 23:51

si la segmentation faisait défaut, a froid et au démarrage tu tournerais sur tout tes cylindres mais une fumée blanche sortirais de ton échappement et a froid plus rien RAS cela est du a l'étanchéité des cylindres puisque de l'huile irait dans la chambre de combustion et tu aurais une consommation d'huile, d'où la fumée blanche, et une fois moteur chaud, dilatation du piston et segment et l'étanchéité se fait. hors ce n'est pas ton cas il me semble ^^'

.... . .. ...... . . .. .. . ..... .. ... .. .. ... . . . . ... . . . . . . . .. ... .. . . . . .
Twingo I 1,2 16V édition Tech'Run de 2003

2ème Partie de topic : http://forum.generation-twingo.fr/t4905-la-twingo-12-16v-tech-run-a-thomas
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Lun 30 Jan 2012 - 23:57

ok !!!!

sinon la sonde PMH a etait changer par uhne neuve et rien de changer au problemes.... Crying or Very sad
Revenir en haut Aller en bas
ptitdop
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 16
Age : 37

MessageSujet: Re: probleme moteur   Mar 31 Jan 2012 - 0:00

tu me diras a force de changer quelques pieces au fur et a mesure vais surment tomber sur la defectueuse.... Laughing

non serieusement j arrive pas a trouver d ou vient le probleme
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme moteur   

Revenir en haut Aller en bas
 

probleme moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-