Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Perte de puissance à chaud Twingo 1.2 de mars 2001

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tarmo
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 8
Age : 44
Localisation : Vallée de Chevreuse

MessageSujet: Perte de puissance à chaud Twingo 1.2 de mars 2001   Ven 29 Juil 2011 - 23:52

Hello ,

Cela fait plusieurs fois que notre Twingo ( 1.2 l. ; 2001 ; 68000 kms ) connaît une baisse de puissance brutale à chaud .
Description de la panne :
Moteur bien chaud ( après 30 min d'embouteillages), on reste bloqué à un feu ( environ 5 min. au ralenti ) et au moment de repartir , la voiture accélère correctement puis baisse de régime subitement ( sans caler ) : plus aucune pêche malgré le maintien de la pédale d'accélérateur enfoncée, jusqu'à tomber au régime de ralenti , et enfin, en accélérant comme un malade ( ou en coupant le contact et en la redémarrant aussitôt ) , elle se remet à fonctionner normalement .
Elle nous l'a fait 2 fois fin juin, lorqu'il y avait encore des bouchons sur la région parisienne puis plus rien sur juillet ( terminé les embouteillages ! ) jusqu'à cette semaine où ma femme est restée bloquée quelques minutes au ralenti un matin suite à des travaux = même panne .

Lorsqu'elle est rentrée le soir, je lui ai dit de ne pas couper le contact, j'ai laissé la voiture ( qui était déjà bien chaude ) tourner au ralenti 10 min devant la maison ,puis je suis parti faire un tour ; je voulais me rendre compte de la panne puisque je n'utilise que très rarement la Twingo . Ca n'a pas loupé , à peine quelques mètres parcourus, le moteur n'avait plus aucune patate . En débrayant et en appuyant à fond sur l'accélérateur, le moteur a fini par remonter dans les tours ...
Je précise que la voiture ne cale pas, qu'aucun voyant ne s'allume , que la bobine d'allumage a été remplacée cette année et qu'il ne s'agit pas d'une panne liée au capteur de PMH ( je l'ai démonté et nettoyé il y a quelques mois lorsque la Twingo avait du mal à démarrer au premier coup de clef >> depuis >> le moteur part au quart de tour ) .

Pompe à essence défectueuse , catalyseur bouché, boitier papillon ? Si le problème venait d'une de ces pièces, ça ne le ferait pas seulement à chaud , non ???...

Je sèche lamentablement .

Merci de votre aide .

Tarmo
Revenir en haut Aller en bas
turbo355
Protecteur de Twingo
Protecteur de Twingo
avatar

Messages : 1278
Age : 37
Localisation : IDF

MessageSujet: Re: Perte de puissance à chaud Twingo 1.2 de mars 2001   Sam 30 Juil 2011 - 11:02

Une possibilité est ton capteur de température d'eau moteur qui déconne et indique toujours froid et donc avec trop d'essence et à chaud (le moteur) cela marche pas bien avec trop d'essence.

Après il peut aussi s'agir (dans le cas ou le premier est ok) d'un soucis au niveau de ton capteur papillon ! Les contacts qui sont moins bon avec la température (il fait près de 60 °C sous capot en fonction des cas !

Le fait que ce soit à chaud n'exclue pas que ce soit un des éléments que tu site car la pompe a essence peux chauffer à force de tourer (moteur électrique) et perdre en perfo par exemple.

Commence par le capteur d'eau. Par contre j'ai pas mes docs D7F dans le coin pour te donner des éléments de test du capteur, éventuellement, contrôle la résistance entre moteur chaud et froid elle doit être différente.
Revenir en haut Aller en bas
Tarmo
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 8
Age : 44
Localisation : Vallée de Chevreuse

MessageSujet: Re: Perte de puissance à chaud Twingo 1.2 de mars 2001   Dim 7 Aoû 2011 - 0:00

turbo355 a écrit:
Une possibilité est ton capteur de température d'eau moteur qui déconne et indique toujours froid et donc avec trop d'essence et à chaud (le moteur) cela marche pas bien avec trop d'essence.

Après il peut aussi s'agir (dans le cas ou le premier est ok) d'un soucis au niveau de ton capteur papillon ! Les contacts qui sont moins bon avec la température (il fait près de 60 °C sous capot en fonction des cas !

Le fait que ce soit à chaud n'exclue pas que ce soit un des éléments que tu site car la pompe a essence peux chauffer à force de tourer (moteur électrique) et perdre en perfo par exemple.

Commence par le capteur d'eau. Par contre j'ai pas mes docs D7F dans le coin pour te donner des éléments de test du capteur, éventuellement, contrôle la résistance entre moteur chaud et froid elle doit être différente.

Merci turbo55 ,
On m'a effectivement parlé du potentiomètre de papillon ( tu indiques " capteur" papillon, est-ce la même chose ? ) , du capteur de pression + le capteur de température d'eau que tu évoques, je vais avoir du boulot pour tester tout ça , sans parler de la pompe à essence ...
Je vais peut-être essayer de balancer de l'air chaud au sèche cheveux sur chacun de ces capteurs pendant que la Twingo tourne au ralenti en allant faire un tour de paté de maison en chaque test ... Jusqu'à ce que mort d'en suive Laughing . En espérant que cette technique m'aide dans ma quête ......
P...tain d'électronique !!!
Revenir en haut Aller en bas
turbo355
Protecteur de Twingo
Protecteur de Twingo
avatar

Messages : 1278
Age : 37
Localisation : IDF

MessageSujet: Re: Perte de puissance à chaud Twingo 1.2 de mars 2001   Dim 7 Aoû 2011 - 23:31

Oui le capteur et le potentiomètre c'est la même chose, c'est un capteur qui mesure la position angulaire du papillon !

Par contre le capteur de température d'eau tu ne peux pas le démonter et rouler car tu vas perdre tout le liquide de refroidissement !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Perte de puissance à chaud Twingo 1.2 de mars 2001   

Revenir en haut Aller en bas
 

Perte de puissance à chaud Twingo 1.2 de mars 2001

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» pb demarrage a chaud
» [résolu] Perte de clé / Codage ?
» Bonjour à tous ( XT 125 de 1989 )
» [ BMW e36 318 tds an 2000 ] problème de demarrage après remplacement joints pompe
» Ralenti instable

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-