Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 pas de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: pas de démarrage   Ven 15 Sep 2017 - 12:01

bonjour,

comme l'indique le titre, ma twingo ne démarre plus. Je ne l'utilise qu'occasionnellement, mais elle démarrait et roulait normalement. Hélas, hier j'ai constaté que ma portière était mal fermée, et l'ai restée ainsi la journée. Quand je tourne la clé, je n'entends qu'un faible bruit, et rien d'autre. J'ai essayé de recharger la batterie avec un chargeur Optima 6. Après une nuit à charger et tester la batterie, il me signale que la batterie ne tient pas la charge après tension. LED #7 rouge fixe.

je pensais que malgré ce signale, la batterie pouvait fournir un minimum d'énergie. Mais rien. Je joins une photo des voyants du tableau de bord allumé.



pensez-vous que le problème puisse venir d'un élément autre que la batterie ?

Merci pour vos réponses
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 14:38

j'ajouterai que les feux s'allument

mais que la clé IR n'ouvre pas à distance
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 14:53

Si ton Optimate (j'ai le même) t'indique voyant rouge fixe, ne cherche pas ta batterie a rendu l'âme elle est irrécupérable.
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 14:58

merci pour ton expérience...

il ne me reste plus qu'à trouver une batterie compatible

Hello
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 15:24

Va dans une grande surface, c'est le mieux
Tu as une twingo 1 phase 3 et tu marques dans ton avatar que c'est un modèle X06 ? Bizarre !!
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 18:33

Topaze a écrit:
Va dans une grande surface, c'est le mieux
Tu as une twingo 1 phase 3 et tu marques dans ton avatar que c'est un modèle X06 ? Bizarre !!

ce n'est sans doute pas la référence exacte. Comme je l'ai acheté d'occaze, et que je ne connais pas avec précision toutes les versions. Il y a sûrement de l'imprécision.
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 19:40

Si tu arrives à photographier cette plaque (celle entourée de noir) je pourrais t'aider à avoir toutes les précisions sur ta titine (elle se trouve portière passager)
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Ven 15 Sep 2017 - 21:24

merci pour ta proposition. Je t'envoie un cliché net au plus vite.

@+
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Mar 19 Sep 2017 - 17:42

batterie changée, la twingo redémarre parfaitement



merci pour les infos que tu pourras tirer de l'image.

je me demandais, s'il était aussi possible d'en déduire le code de l'autoradio ?
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Hier à 10:16

Oui mais il me faut les infos que je t'ai demandées en privé (étiquette du poste radio)
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Hier à 19:55

je cherche juste à trouver une solution pour désolidariser l'autoradio de son emplacement pour accéder à ces pré-codes.

j'y accéderai Sifflote
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Hier à 20:02

OK, il te faudrait 4 tiges de fer fines, style 4 aiguilles a tricoter Very Happy
Revenir en haut Aller en bas
geongu
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 58
Localisation : 06 Roquebrune CapMartin

MessageSujet: Re: pas de démarrage   Hier à 20:04

Je ne tricote pas
Revenir en haut Aller en bas
Topaze
Fan de Twingo
Fan de Twingo
avatar

Messages : 184
Localisation : Provence-Alpes-Côte-D'Azur

MessageSujet: Re: pas de démarrage   Hier à 20:06

geongu a écrit:
Je ne tricote pas
Ah bon ? Laughing
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de démarrage   

Revenir en haut Aller en bas
 

pas de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-