Génération Twingo, Club Twingo : Association Loi 1908, Site Web, Forum, Rassemblement, Tout sur la Twingo 1 et 2 !
 
AccueilSite webFAQRechercherS'enregistrerConnexion
Le site Web de Génération Twingo : www.generation-twingo.fr
Twingo, à vous d'inventer la vie qui va avec.

Partagez | 
 

 Ma twitwi ne démarre plus .... HELP SVP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
bryan2603
Fan de Twingo
Fan de Twingo
avatar

Messages : 240
Age : 20
Localisation : Montigny-le-Tilleul (Belgique)

MessageSujet: Re: Ma twitwi ne démarre plus .... HELP SVP    Mar 16 Aoû 2016 - 23:40

Photo prise d'internet pour te montrer l'ordre. 
Sachant que le cylindre 4 est celui côté distribution donc côté bobine d'allumage. 
Il est écrit le numéro de cylindre sur chaque fils normalement. 

Revenir en haut Aller en bas
White16s
Jeune Twinguiste
Jeune Twinguiste
avatar

Messages : 18

MessageSujet: Re: Ma twitwi ne démarre plus .... HELP SVP    Mar 25 Avr 2017 - 16:08

Suite des événements. Je pense que cela viens de la sonde de ralenti . Je l'ai enlevé et je n'ai pas trouvé le modèle car apparemment ces modèles ne sont plus produit Crying or Very sad Peut-on remplacer le corps du carburateur entier ou bien c'est risqué ?
Revenir en haut Aller en bas
 

Ma twitwi ne démarre plus .... HELP SVP

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

 Sujets similaires

-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Génération Twingo, Association loi 1908 :: Twingo 1 (1993-2007) :: Mécanique :: En Panne-